<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="theme-color" content="#262626"><title>Save the Planet: Is &#039;Zero Waste&#039; Bartending Even Possible?</title><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({pubID: '3342',adServer: 'googletag'
});</script><script type="text/javascript" src="https://secureassets.evolvemediallc.com/prebid/prebid_1_13_custom_120620181417.js" async></script><script>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</script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>if (adUnits.length > 0) {console.time('[PB DEBUG] pbjs.requestBids');pbjs.que.push(function() {console.info('[PB DEBUG] ----- PBJS Add units %o', adUnits);pbjs.addAdUnits(adUnits);pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}}, {key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}}, {key: "hb_pb",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm <= 1.00) {return (Math.floor(cpm * 100) / 100).toFixed(2);} else if (cpm <= 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm <= 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}, {key: "hb_size",val: function(bidResponse) {return bidResponse.size;}}]
}, openx: {alwaysUseBid: true,adserverTargeting: [{key: "oxb",val: function(bidResponse) {var bid;if (bidResponse.cpm < 1) {bid = ((Math.floor(bidResponse.cpm * 20) / 20) * 100).toFixed(0);} else if(bidResponse.cpm < 5) {bid = ((Math.floor(bidResponse.cpm * 10) / 10) * 100).toFixed(0);} else if(bidResponse.cpm < 20) {bid = ((Math.floor(bidResponse.cpm * 2) / 2) * 100).toFixed(0);} else {bid = "2000";}return bidResponse.width + "x" + bidResponse.height + "_" + bid;}}, {key: "ox_pb_won",val: function(bidResponse) {if (bidResponse.bidderCode.indexOf('openx') !== -1) {return"true";}return"false";}}]
}};
fetchHeaderBids();});} else {console.info('[PB DEBUG] ----- PBJS No ad units');fetchHeaderBids(false, true);}</script><script>PB                       = window.PB || {};PB.gptAds                = PB.gptAds || {};PB.gptWaitSidebarLoaded  = false;PB.gptRefreshSRA         = false;PB.gptRefreshSSAds       = false;PB.gptRefreshListicleAds = false;PB.gptAdUnitId           = '/4403/cr/mandatory/living';googletag.cmd.push(function() {if (!(typeof(window.I11C) !== 'undefined' && window.I11C.Morph == 1)) {PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/mandatory/living', 'adoop').addService(googletag.pubads());} else {googletag.pubads().setTargeting('instartLogic', '1');PB.gptAdUnitId = '0';}googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '1459477').setTargeting('content_detail', '1').setTargeting('kw', 'bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste').setTargeting('coppa', '0').setTargeting('site', 'mandatory');googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});var sbIngageTargeting = {custom_params: [
{ ct : "article" },{ ci : "1459477" },{ content_detail : "1" },{ kw : "bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste" },{ coppa : "0" },{ site : "mandatory" },],zone : 'living'
}</script> <meta name="description" content="There&#039;s no debate that climate change is real and our collective industrial waste is speeding it up. But what can bars and bartenders do to help?" /><link rel="canonical" href="http://www.mandatory.com/living/1459477-is-zero-waste-bartending-even-possible" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Save the Planet: Is &#039;Zero Waste&#039; Bartending Even Possible?" /><meta property="og:description" content="There&#039;s no debate that climate change is real and our collective industrial waste is speeding it up. But what can bars and bartenders do to help?" /><meta property="og:url" content="http://www.mandatory.com/living/1459477-is-zero-waste-bartending-even-possible" /><meta property="og:site_name" content="Mandatory" /><meta property="article:tag" content="bartender" /><meta property="article:tag" content="carbon footprint" /><meta property="article:tag" content="change" /><meta property="article:tag" content="Climate" /><meta property="article:tag" content="environmentalism" /><meta property="article:tag" content="Planet" /><meta property="article:tag" content="zero waste" /><meta property="article:section" content="Food &amp; Drink" /><meta property="article:published_time" content="2018-08-09T10:38:54-07:00" /><meta property="og:image" content="http://cdn2-www.mandatory.com/assets/uploads/2018/08/Waste-OPener.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="There&#039;s no debate that climate change is real and our collective industrial waste is speeding it up. But what can bars and bartenders do to help?" /><meta name="twitter:title" content="Save the Planet: Is &#039;Zero Waste&#039; Bartending Even Possible?" /><meta name="twitter:image" content="http://cdn2-www.mandatory.com/assets/uploads/2018/08/Waste-OPener.jpg" /><link rel="amphtml" href="http://www.mandatory.com/living/1459477-is-zero-waste-bartending-even-possible/amp" /><link rel='dns-prefetch' href='//www.springboardplatform.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mandatory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=819"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' type='text/css' media='all' href='http://cdn3-www.mandatory.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-slideshow/assets/css/slideshow.css,wp-content/plugins/pb-cover-panel/widget/assets/css/jquery.coverpanel.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css&amp;ver=36374e284bf18cad0d128829ebd32bb6e5fd4f07' /><link rel='stylesheet' type='text/css' media='screen' href='http://cdn1-www.mandatory.com/wp-content/plugins/bwp-minify/min/?f=wp-content/mu-plugins/general-css/general-styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css,wp-content/themes/mandatory-2018/css/main.css&amp;ver=36374e284bf18cad0d128829ebd32bb6e5fd4f07' /><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script><script type='text/javascript' src='http://cdn2-www.mandatory.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pebblebed/media/js/htmlParser.js,wp-content/plugins/pebblebed/media/js/postscribe.min.js,libraries/pebblebed/js/gn_country.js,wp-content/plugins/pebblebed/media/js/modernizr.js,wp-content/plugins/pebblebed/media/js/pb.core.js,wp-content/plugins/pebblebed/media/js/jquery.ba-resize.js,wp-content/plugins/wp-evolve-gpt/js/pb.resize-iframe.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js&amp;ver=36374e284bf18cad0d128829ebd32bb6e5fd4f07'></script><link rel='https://api.w.org/' href='http://www.mandatory.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mandatory.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn1-www.mandatory.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.mandatory.com/?p=1459477' /><link rel="alternate" type="application/json+oembed" href="http://www.mandatory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mandatory.com%2Fliving%2F1459477-is-zero-waste-bartending-even-possible" /><link rel="alternate" type="text/xml+oembed" href="http://www.mandatory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mandatory.com%2Fliving%2F1459477-is-zero-waste-bartending-even-possible&#038;format=xml" /><script>(function (win) {var PB = win.PB || {};PB.wpQueryVars = {query : 'a:10:{s:13:\"category_name\";s:6:\"living\";s:3:\"tag\";s:0:\"\";s:1:\"p\";i:1459477;s:8:\"pagename\";s:0:\"\";s:9:\"post_type\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:8:\"taxonomy\";s:0:\"\";s:4:\"term\";s:0:\"\";s:4:\"home\";i:0;s:12:\"is_sponsored\";b:0;}'
};win.PB = PB;}(window));</script><script>(function (win) {var PB = win.PB || {};PB.Wibbitz = {source      : '//cdn4.wibbitz.com/mandatory/embed.js',imagePlayer : 'embed-main-image',mainPlayer  : 'embed-main-player',hasATF      : true,selector    : 'featured-image'
};}(window));</script><script type="text/javascript">//              DO NOT IMPLEMENT                //
//       this code through the following        //
//                                              //
//   Floodlight Pixel Manager                   //
//   DCM Pixel Manager                          //
//   Any system that places code in an iframe   //
(function () {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
+ '.po.st/static/v4/post-widget.js#publisherKey=30q4es4jdfhnjm1jk3ru';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();</script><link rel="shortcut icon" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/favicon.ico"><link rel="shortcut icon" sizes="16x16" href="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/favicon-16x16.png"><link rel="shortcut icon" sizes="32x32" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/favicon-32x32.png"><link rel="shortcut icon" sizes="96x96" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/favicon-96x96.png"><link rel="apple-touch-icon" href="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-180x180.png"><link rel="apple-touch-icon" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/apple-icon-precomposed.png"><meta name="msapplication-TileImage" content="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/ms-icon-70x70.png"><meta name="msapplication-TileImage" content="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/ms-icon-144x144.png"><meta name="msapplication-TileImage" content="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/ms-icon-150x150.png"><meta name="msapplication-TileImage" content="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/ms-icon-310x310.png"><link rel="icon" type="image/png" sizes="36x36" href="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="http://cdn2-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="http://cdn3-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="http://cdn1-www.mandatory.com/wp-content/themes/mandatory-2018/icons/android-icon-192x192.png"><script>(function (win) {var PB = win.PB || {};PB.WPQuery = {tagSlug      : '',authorId     : '',}}(window));</script><script type="text/javascript">var gptRefreshTimer = 30;</script><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "6036161" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);})();</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6036161&cv=2.0&cj=1" /></noscript><style type="text/css">.girl-videos{display:none}@-moz-document url-prefix(){.post-listed-image img{position:relative;top:0;height:100%;object-fit:cover}.post-listed-image{overflow:hidden;position:relative;height:auto;padding:0;padding-top:0px}.home .post-listed:nth-of-type(5) .post-listed-image,.home .post-listed:nth-of-type(6) .post-listed-image,.home .post-listed:nth-of-type(12) .post-listed-image,.home .post-listed:nth-of-type(13) .post-listed-image{padding-top:0;width:50%}}.menu-wildaboutmovies a:before{background:#205b83}.leaderboard{z-index:9999999999}.single-listicle .top-logo{background:url(http://cdn1-www.mandatory.com/assets/uploads/2018/06/logo_ma.svg) no-repeat center center}@media only screen and (max-width:750px){.single-listicle .top-logo{background:url(http://cdn1-www.mandatory.com/assets/uploads/2018/06/logo_ma_small.svg) no-repeat center center}}</style><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,400i,700|Oswald:400,600,700" rel="stylesheet"></head><body class="post-template-default single single-post postid-1459477 single-format-standard single-default"><header class="header"><div class="header-container"><button class="toggle-menu js-menu-btn"><span class="lines"></span></button><a href="/" class="top-logo"><div id="custom_html-14" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img class="big no-lazy" src="http://cdn1-www.mandatory.com/assets/uploads/2018/06/logo_ma.svg" /><img class="small no-lazy" src="http://cdn1-www.mandatory.com/assets/uploads/2018/06/logo_ma_small.svg" /></div></div></a><div class="top-main-nav"><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1398160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398160"><a href="http://www.mandatory.com/fun">Fun</a></li><li id="menu-item-1398154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398154"><a href="http://www.mandatory.com/culture">Culture</a></li><li id="menu-item-1398165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1398165"><a href="http://www.mandatory.com/living">Living</a></li><li id="menu-item-1398163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398163"><a href="http://www.mandatory.com/girls">Girls</a></li><li id="menu-item-1398164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398164"><a href="http://www.mandatory.com/inspire">Inspire</a></li><li id="menu-item-1398173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398173"><a href="http://www.mandatory.com/the-world">The World</a></li></ul></div></div><div class="top-social-menu js-social"><div class="ad-choices-logo-navbar"><div id="custom_html-13" class="widget_text widget_custom_html promo pb-slideshow-ad-container"><span class="hidden">AdChoices Logo</span><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/4403/cr/mandatory" height="13" width="70"></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div></div><div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-1398188" class="menu-fb menu-item menu-item-type-custom menu-item-object-custom menu-item-1398188"><a target="_blank" href="https://www.facebook.com/MANDATORY/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.facebook.com']);">Facebook</a></li><li id="menu-item-1398189" class="menu-tw menu-item menu-item-type-custom menu-item-object-custom menu-item-1398189"><a target="_blank" href="https://twitter.com/Mandatory" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li id="menu-item-1398190" class="menu-in menu-item menu-item-type-custom menu-item-object-custom menu-item-1398190"><a target="_blank" href="https://www.instagram.com/mandatorydotcom/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.instagram.com']);">Instagram</a></li><li id="menu-item-1407431" class="menu-ac menu-item menu-item-type-custom menu-item-object-custom menu-item-1407431"><a href="http://www.mandatory.com/cookies"></a></li></ul></div><div class="toggle-social js-social-btn"><div class="toggle-dots"></div></div></div><div class="top-search js-search-btn"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg">><path id="svg_2" d="m15.707,14.293l-3.961,-3.968c0.785,-1.074 1.254,-2.393 1.254,-3.826c0,-3.59 -2.911,-6.499 -6.5,-6.499c-3.59,0 -6.5,2.909 -6.5,6.499s2.91,6.5 6.5,6.5c1.436,0 2.757,-0.471 3.833,-1.259l3.959,3.966c0.391,0.391 1.023,0.391 1.414,0s0.391,-1.023 0.001,-1.413zm-9.207,-3.294c-2.485,0 -4.5,-2.015 -4.5,-4.5s2.015,-4.5 4.5,-4.5c2.486,0 4.5,2.015 4.5,4.5s-2.014,4.5 -4.5,4.5z" fill="#FFF"></path></svg></div></div></header><div class="menu-sidebar js-menu"><div class="sidebar-nav-main"><h3>Navigation</h3><div class="menu-categories-container"><ul id="menu-categories-1" class="js-collapse-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398160"><a href="http://www.mandatory.com/fun">Fun</a><ul class="sub-menu"><li id="menu-item-1398161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398161"><a href="http://www.mandatory.com/fun/funny-photos">Funny Photos</a></li><li id="menu-item-1398162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398162"><a href="http://www.mandatory.com/fun/weird-news">Weird News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1398154"><a href="http://www.mandatory.com/culture">Culture</a><ul class="sub-menu"><li id="menu-item-1398155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398155"><a href="http://www.mandatory.com/culture/entertainment">Entertainment</a></li><li id="menu-item-1398156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398156"><a href="http://www.mandatory.com/culture/gaming">Gaming</a></li><li id="menu-item-1398158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398158"><a href="http://www.mandatory.com/culture/music">Music</a></li><li id="menu-item-1398159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398159"><a href="http://www.mandatory.com/culture/sports">Sports</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1398165"><a href="http://www.mandatory.com/living">Living</a><ul class="sub-menu"><li id="menu-item-1398166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1398166"><a href="http://www.mandatory.com/living/food-and-drink">Food &#038; Drink</a></li><li id="menu-item-1398169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398169"><a href="http://www.mandatory.com/living/sex-and-relationships">Sex and Relationships</a></li><li id="menu-item-1398167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398167"><a href="http://www.mandatory.com/living/gear">Gear</a></li><li id="menu-item-1398170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398170"><a href="http://www.mandatory.com/living/style">Style</a></li><li id="menu-item-1398168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398168"><a href="http://www.mandatory.com/living/life-hacks">Life Hacks</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398163"><a href="http://www.mandatory.com/girls">Girls</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398164"><a href="http://www.mandatory.com/inspire">Inspire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1398173"><a href="http://www.mandatory.com/the-world">The World</a></li></ul></div></div><div class="sidebar-nav-sites"><h3>More from our channels</h3><div class="menu-our-channels-container"><ul id="menu-our-channels" class="menu"><li id="menu-item-1398179" class="menu-cs menu-item menu-item-type-custom menu-item-object-custom menu-item-1398179"><a href="http://www.comingsoon.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.comingsoon.net']);">ComingSoon</a></li><li id="menu-item-1398180" class="menu-gr menu-item menu-item-type-custom menu-item-object-custom menu-item-1398180"><a href="http://www.gamerevolution.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.gamerevolution.com']);">GameRevolution</a></li><li id="menu-item-1398181" class="menu-sd menu-item menu-item-type-custom menu-item-object-custom menu-item-1398181"><a href="http://www.sherdog.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.sherdog.com']);">Sherdog</a></li><li id="menu-item-1398182" class="menu-wz menu-item menu-item-type-custom menu-item-object-custom menu-item-1398182"><a href="http://www.mandatory.com/wrestlezone/">Wrestlezone</a></li><li id="menu-item-1398183" class="menu-shh menu-item menu-item-type-custom menu-item-object-custom menu-item-1398183"><a href="http://www.superherohype.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.superherohype.com']);">SuperHeroHype</a></li><li id="menu-item-1398184" class="menu-psls menu-item menu-item-type-custom menu-item-object-custom menu-item-1398184"><a href="http://www.playstationlifestyle.net/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.playstationlifestyle.net']);">Playstation Lifestyle</a></li><li id="menu-item-1403227" class="menu-wildaboutmovies menu-item menu-item-type-custom menu-item-object-custom menu-item-1403227"><a target="_blank" rel="nofollow" href="https://www.wildaboutmovies.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.wildaboutmovies.com']);">WildAboutMovies</a></li></ul></div></div><div class="sidebar-nav-social"><h3>Follow us on Social Media</h3><div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-fb menu-item menu-item-type-custom menu-item-object-custom menu-item-1398188"><a target="_blank" href="https://www.facebook.com/MANDATORY/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.facebook.com']);">Facebook</a></li><li class="menu-tw menu-item menu-item-type-custom menu-item-object-custom menu-item-1398189"><a target="_blank" href="https://twitter.com/Mandatory" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://twitter.com']);">Twitter</a></li><li class="menu-in menu-item menu-item-type-custom menu-item-object-custom menu-item-1398190"><a target="_blank" href="https://www.instagram.com/mandatorydotcom/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.instagram.com']);">Instagram</a></li><li class="menu-ac menu-item menu-item-type-custom menu-item-object-custom menu-item-1407431"><a href="http://www.mandatory.com/cookies"></a></li></ul></div></div></div><div class="search-form js-search"><form role="search" method="get" action="http://www.mandatory.com/search"><div class="search-wrap"><input type="search" class="search-form-input js-search-form-input" placeholder="Search…" name="q" value="" /></div></form></div><div class="container"><div class="leaderboard js-leaderboard"><div id="billboard-close-btn" class="billboard-close-btn"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 455.992 455.992" style="enable-background:new 0 0 455.992 455.992;" xml:space="preserve"><g><g><g><g><path style="fill:#010002;" d="M227.996,0C102.081,0,0,102.081,0,227.996c0,125.945,102.081,227.996,227.996,227.996
c125.945,0,227.996-102.051,227.996-227.996C455.992,102.081,353.941,0,227.996,0z M227.996,425.593
c-108.952,0-197.597-88.645-197.597-197.597S119.044,30.399,227.996,30.399s197.597,88.645,197.597,197.597
S336.948,425.593,227.996,425.593z" /><path style="fill:#010002;" d="M312.142,122.358l-83.538,83.568l-74.965-83.568c-5.928-5.928-15.565-5.928-21.492,0
c-5.928,5.928-5.928,15.565,0,21.492l74.965,83.568l-84.723,84.723c-5.928,5.928-5.928,15.595,0,21.492
c5.928,5.928,15.565,5.928,21.492,0l83.568-83.538l74.965,83.538c5.897,5.928,15.565,5.928,21.462,0
c5.928-5.898,5.928-15.565,0-21.492l-74.995-83.538l84.723-84.754c5.928-5.928,5.928-15.565,0-21.492
C327.676,116.43,318.07,116.43,312.142,122.358z" /></g></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></div><div id="evolve_ad_gpt_widget-37" class="js-pb-sticky-leaderboard widget_evolve_ad_gpt_widget promo pb-slideshow-ad-container"><div id="pb_prebidjs_970x250_970x90_728x90_320x150_320x100_320x50_a" data-id="pb_prebidjs_970x250_970x90_728x90_320x150_320x100_320x50_a" data-offset="0" class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/mandatory\/living","adDiv":"pb_prebidjs_970x250_970x90_728x90_320x150_320x100_320x50_a","sizeStr":"[[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[970, 250],[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"1459477","content_detail":1,"kw":"bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste,leaderboard","coppa":"0","site":"mandatory"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div><div id="evolve_ad_gpt_widget-38" class="widget_evolve_ad_gpt_widget promo pb-slideshow-ad-container"><div id="pb_prebidjs_320x150_320x100_320x50_a_1533843610" data-id="pb_prebidjs_320x150_320x100_320x50_a_1533843610" data-offset="0" class="gpt-ad"><script type='text/javascript'>PB        = PB || {};PB.gptStandAlone = PB.gptStandAlone || {};PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds':[], 'gptStandAlone':[]};googletag.cmd.push(function() {var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50],[300, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1533843610'] = googletag.defineSlot('/4403/cr/mandatory/living', [[320, 150],[320, 100],[320, 50],[300, 50]], 'pb_prebidjs_320x150_320x100_320x50_a_1533843610')
.defineSizeMapping(standAloneSizeMapping).addService(googletag.pubads())
.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '1459477').setTargeting('content_detail', '1').setTargeting('kw', 'bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste,sticky').setTargeting('coppa', '0').setTargeting('site', 'mandatory');googletag.enableServices();googletag.display('pb_prebidjs_320x150_320x100_320x50_a_1533843610');googletag.pubads().refresh([PB.gptStandAlone['pb_prebidjs_320x150_320x100_320x50_a_1533843610']]);});PB.gptAutoRefresh.gptStandAlone.push('pb_prebidjs_320x150_320x100_320x50_a_1533843610');</script></div></div></div><div class="col-left"><article class="post-content"><div class="breadcrumb"><div class="breadcrumb-category"><a href="http://www.mandatory.com/living" rel="category tag">Living</a> / <a href="http://www.mandatory.com/living/food-and-drink" rel="subcategory tag">Food &amp; Drink</a></div><div class="breadcrumb-social"><div class="pw-server-widget" data-id="wid-9c0metel" data-via="Mandatory"></div></div></div><div class="featured-image"><figure><img width="750" height="422" src="http://cdn2-www.mandatory.com/assets/uploads/2018/08/Waste-OPener.jpg" class="no-lazy wp-post-image" alt="" srcset="http://cdn3-www.mandatory.com/assets/uploads/2018/08/Waste-OPener.jpg 750w, http://cdn3-www.mandatory.com/assets/uploads/2018/08/Waste-OPener-150x84.jpg 150w, http://cdn3-www.mandatory.com/assets/uploads/2018/08/Waste-OPener-390x219.jpg 390w" sizes="(min-width: 1000px), 40vw, 100vw, (max-width: 980px) 766px, (max-width: 750px) 638px, (max-width: 638px) 320px" /></figure></div><h1>Is &#8216;Zero Waste&#8217; Bartending Even Possible?</h1><div class="author-date">by <span class="alt-author-name">Christopher Osburn</span> <time datetime="2018-08-09">Aug 9th, 2018</time></div><div wibbitz="embed-main-player"></div><h5><span style="color: #808080;"><em>Photo: Maxim Fesenko [Getty Images]</em></span></h5><p>In recent years, bartenders have begun to decrease their carbon footprint as much as possible and there’s a really troubling reason for this. I know that scientists haven’t looked that far into outer space, but it appears that our planet is the only one in our galaxy with oxygen, water, sunlight and everything else we need to survive.</p><p>Hundreds of years of pollution has taken a major toll on our blue planet. The polar ice caps are melting, water is rising, air is practically unbreathable in places, and giant islands of garbage are floating in our oceans. It might be too late to save our planet, but at the very least, we can slow the process by creating less waste, recycling, and not wasting our resources.</p><div class="pb-in-article-content"><div id="evolve_ad_gpt_widget-31" class="widget_evolve_ad_gpt_widget promo pb-slideshow-ad-container"><div id="pb_prebidjs_300x250_a" data-id="pb_prebidjs_300x250_a" data-offset="300" class="gpt-ad js-inview"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/mandatory\/living","adDiv":"pb_prebidjs_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"A","ct":"article","ci":"1459477","content_detail":1,"kw":"bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste,in-article","coppa":"0","site":"mandatory"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div></div><h2 style="text-align: center;"><span style="color: #808080;">Raise a Glass:</span> <a href="http://www.mandatory.com/fun/1454927-heaviest-drinkers-are-worlds-smartest" target="_blank" rel="noopener"><span style="color: #ff0000;">There’s A Correlation Between Drinking And Smarts</span></a></h2><p>A seemingly simple (yet major) way bartenders, bars, and restaurants all over the country are attempting to limit waste is by no longer using cocktails straws. These tiny straws that most of us immediately take out of our drinks and toss on the bar are a tremendous problem to our planet. Many people are beginning to either not use anything at all or are switching to wooden stirrers. These replacements are biodegradable and compostable.</p><h3>THE LAST STRAWS</h3><p>Even though they are tiny, tossing plastic straws away amounts to an astronomical amount of waste. You might want to sit down before you read this next sentence. On a daily basis, Americans alone throw away more than 500 million plastic straws. Yes, you read that right. That’s every single day. Where does that waste end up? Landfills, the side of the road, and even in our oceans where it injures and kills sea life. Getting rid of these seemingly unimportant stirrers will make a huge impact on our whole world.</p><p><div id="attachment_1459541" style="width: 924px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-1459541" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://cdn1-www.mandatory.com/assets/uploads/2018/08/WASTER.jpg" alt="" width="914" height="514" data-lazy-srcset="http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER.jpg 914w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-150x84.jpg 150w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-390x219.jpg 390w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-768x432.jpg 768w" data-lazy-sizes="(min-width: 1000px), 40vw, 100vw, (max-width: 980px) 766px, (max-width: 750px) 638px, (max-width: 638px) 320px"><noscript><img class="size-full wp-image-1459541" src="http://cdn1-www.mandatory.com/assets/uploads/2018/08/WASTER.jpg" alt="" width="914" height="514" srcset="http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER.jpg 914w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-150x84.jpg 150w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-390x219.jpg 390w, http://cdn2-www.mandatory.com/assets/uploads/2018/08/WASTER-768x432.jpg 768w" sizes="(min-width: 1000px), 40vw, 100vw, (max-width: 980px) 766px, (max-width: 750px) 638px, (max-width: 638px) 320px"></noscript><p class="wp-caption-text"></img><span style="color: #808080;"><em>Photo: Little City Lifestyle Photography [Getty Images]</em></span></p></div>It’s not just bartenders and restaurants attempting to limit waste. Black Cow Vodka is running a competition in which bartenders are required to limit waste while making cocktails. For the third year of its Gold Top Cup cocktail competition, the English vodka brand is challenging bartenders from around the world to create cocktails not only using less waste but using no waste at all.</p><p>The founders of the vodka and competition got the idea from the fact that the vodka itself is made from what many people believe to be a waste product (excess whey). “I consider Black Cow the World’s smoothest vodka, made purely from the milk of grass-grazed cow’s and nothing else,” says Paul Archard, found of Black Cow. New the US market, it’s been produced in Dorset, England since 2012. “Fresh whole milk makes an exceptionally smooth vodka with a unique creamy character.”</p><p>Archard looks forward to this time of year – holding the annual Gold Top Cup is a priority for the company, as they enjoy engaging with bartenders. “I find their creativity and love for the brand quite propelling.” He adds. “This year’s theme is, ‘zero-waste cocktails, a food and drink pairing.’“</p><h3>TOASTING TO MOTHER NATURE</h3><p>Black Cow is passionate about preserving nature. This is the reason why they are running a no-waste cocktail competition. “The food and drink pairing is because we believe Black Cow is the highest quality vodka to pair alongside food – its lack of minerality, because it is made from just milk, means it supports and holds flavors very well,” says Archard.</p><h2 style="text-align: center;"><span style="color: #808080;">Make The Move:</span> <a href="http://www.mandatory.com/living/1450821-trending-smaller-cities-urban-overcrowding" target="_blank" rel="noopener"><span style="color: #ff0000;">Urban Overcrowding Making Smaller Cities More Popular</span></a></h2><p>There are two fundamental areas in which Black Cow, as a brand, aim to limit waste. “Firstly, whey has historically been considered the problem child of the dairy industry,” says Archard. There is an excess produced in the cheese making process. “We take this marvelous undervalued by-product and turn it into a truly superior premium vodka. We take great pride in our economical use of these precious materials.”</p><p>Secondly, when developing the food and drinks they use in the distillery’s Bar and Kitchen in West Dorset, they utilize local, responsibly sourced ingredients, with consideration to the wider implication of their use. “We have created our brand home with hand crafted or recycled furniture and fittings found around us,” says Archard. “We pride ourselves on the quality of our merchandise, using accomplished craftsmen, and where possible we use natural, locally sourced, sustainable materials.”</p><p>Archard doesn’t believe sustainability is only important in the distilling world. “I think it is should be an integral part of all decision making in all businesses and across all sectors.” He believes that there ate many ways for bartenders to make simple changes to limit their waste. “I think it largely depends on the bar or bartender – but I would imagine that some bars are throwing away an eye-watering amount of ingredients.”</p><p>There is huge scope for this – it’s about techniques and a different way of thinking. “That makes the most out of the ingredients you use, the way the bar is set up – and how you treat guests,” says Archard. “The fundamentals are, using seasonal produce, recycling where possible, and maximum utilization of ingredients. Out of this discipline, it is amazing what new wonderful things can come out of this way of thinking.”</p><p>You don’t need to enter this contest or even be a professional bartender to lower your carbon foot print. There are many things home bartenders can do as well. “I would encourage bartenders to strengthen their drink programs through more economical and ethical means,” says Archard. “Vodka is the largest spirit category in the world – that means there is more vodka drunk in bars around the world than any other spirit.”</p><p>Archard believes that brands that are making more of an effort to lower their carbon footprint by creating less waste should be the obvious choice for those wanting to make a substantial step towards supporting sustainability in cocktails on their drinks menus. “In doing this – the information and theory will be passed onto their customers,” says Archard. “In addition to this, their drinks will be far more delicious.”</p><div class="pagination"></div><div class="pw-server-widget" data-id="wid-kf84dv71"></div><div class="single-bottom"><div id="custom_html-4" class="widget_text widget_custom_html"><span class="hidden">Zergnet Holder</span><div class="textwidget custom-html-widget"><div id="zergnet-widget-63055"></div></div></div><div id="pb_related_posts_widget-2" class="no-hidden widget_pb_related_posts_widget"><span class="hidden">Recent Posts in Category</span><ul class="pb-related-post-list "><li class="pb-related-post pb-related-post-1"><a href="http://www.mandatory.com/living/1459477-is-zero-waste-bartending-even-possible" rel="bookmark"><span class="imgholder"><img src="http://cdn1-www.mandatory.com/assets/uploads/2018/08/Waste-OPener-320x249.jpg" alt="Is &#8216;Zero Waste&#8217; Bartending Even Possible?"></span></a><a href="http://www.mandatory.com/living/1459477-is-zero-waste-bartending-even-possible" rel="bookmark"><span class="rel-head">Is &#8216;Zero Waste&#8217; Bartending Even Possible?</span></a></li><li class="pb-related-post pb-related-post-2"><a href="http://www.mandatory.com/living/1458621-bartenders-favorite-summer-cocktails" rel="bookmark"><span class="imgholder"><img src="http://cdn2-www.mandatory.com/assets/uploads/2018/08/Cocktail_Header-320x249.jpg" alt="Bartenders Tell Us Their Favorite Summer Cocktails"></span></a><a href="http://www.mandatory.com/living/1458621-bartenders-favorite-summer-cocktails" rel="bookmark"><span class="rel-head">Bartenders Tell Us Their Favorite Summer Cocktails</span></a></li><li class="pb-related-post pb-related-post-3"><a href="http://www.mandatory.com/living/1457945-national-ipa-day" rel="bookmark"><span class="imgholder"><img src="http://cdn2-www.mandatory.com/assets/uploads/2018/08/IPA-320x249.jpg" alt="It&#8217;s National IPA Day: Get To Know Your Beer"></span></a><a href="http://www.mandatory.com/living/1457945-national-ipa-day" rel="bookmark"><span class="rel-head">It&#8217;s National IPA Day: Get To Know Your Beer</span></a></li><li class="pb-related-post pb-related-post-4"><a href="http://www.mandatory.com/living/1457793-buffalo-wild-wings-beer-wall" rel="bookmark"><span class="imgholder"><img src="http://cdn2-www.mandatory.com/assets/uploads/2018/08/WINGS-320x249.jpg" alt="Buffalo Wild Wings Opens New Restaurant With Self-Serve Beer Wall"></span></a><a href="http://www.mandatory.com/living/1457793-buffalo-wild-wings-beer-wall" rel="bookmark"><span class="rel-head">Buffalo Wild Wings Opens New Restaurant With Self-Serve Beer Wall</span></a></li></ul></div><div id="custom_html-5" class="widget_text widget_custom_html"><span class="hidden">Wibbitz Player Widget</span><div class="textwidget custom-html-widget"><div wibbitz="embed-player-widget"></div></div></div></div><div class="single-tags"><a href="http://www.mandatory.com/tag/bartender" rel="tag">bartender</a><a href="http://www.mandatory.com/tag/carbon-footprint" rel="tag">carbon footprint</a><a href="http://www.mandatory.com/tag/change" rel="tag">change</a><a href="http://www.mandatory.com/tag/climate" rel="tag">Climate</a><a href="http://www.mandatory.com/tag/environmentalism" rel="tag">environmentalism</a><a href="http://www.mandatory.com/tag/planet" rel="tag">Planet</a><a href="http://www.mandatory.com/tag/zero-waste" rel="tag">zero waste</a></div></article></div><div class="col-right"><div class="col-right-inner js-col-right"><div id="evolve_ad_gpt_widget-34" class="widget_evolve_ad_gpt_widget"><div id="pb_prebidjs_300x600_300x250_a" data-id="pb_prebidjs_300x600_300x250_a" data-offset="0" class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/mandatory\/living","adDiv":"pb_prebidjs_300x600_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[[300, 600],[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 600],[300, 250]]"}],"targeting":{"pos":"A","ct":"article","ci":"1459477","content_detail":1,"kw":"bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste,rightrail","coppa":"0","site":"mandatory"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div><div id="evolve_ad_gpt_widget-39" class="widget_evolve_ad_gpt_widget"><div id="living_300x601_i_slot9_1533843610" data-id="living_300x601_i_slot9_1533843610" data-offset="300" class="gpt-ad"><script type='text/javascript'>PB        = PB || {};PB.gptStandAlone = PB.gptStandAlone || {};PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds':[], 'gptStandAlone':[]};googletag.cmd.push(function() {var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([750, 0], [[300, 601]]).addSize([980, 0], [[300, 601]]).build();PB.gptStandAlone['living_300x601_i_slot9_1533843610'] = googletag.defineSlot('/4403/cr/mandatory/living', [[300, 601]], 'living_300x601_i_slot9_1533843610')
.defineSizeMapping(standAloneSizeMapping).addService(googletag.pubads())
.setTargeting('pos', 'I').setTargeting('ct', 'article').setTargeting('ci', '1459477').setTargeting('content_detail', '1').setTargeting('kw', 'bartender,carbon-footprint,change,climate,environmentalism,food-and-drink,living,planet,zero-waste,insticator').setTargeting('coppa', '0').setTargeting('site', 'mandatory');googletag.enableServices();googletag.display('living_300x601_i_slot9_1533843610');googletag.pubads().refresh([PB.gptStandAlone['living_300x601_i_slot9_1533843610']]);});</script></div></div></div></div><div class="single-footer"></div></div><footer class="footer"><div class="logo-footer-mandatory"><a href="/">Mandatory</a></div><div class="footer-copyright"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1398174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398174"><a href="http://www.mandatory.com/contact">Contact Us</a></li><li id="menu-item-1398177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398177"><a href="http://www.craveonlinemedia.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonlinemedia.com']);">Advertiser Info</a></li><li id="menu-item-1398176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398176"><a href="http://www.mandatory.com/privacy">Privacy Policy</a></li><li id="menu-item-1398178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398178"><a href="http://www.mandatory.com/termsofuse">Terms &#038; Conditions</a></li><li id="menu-item-1398175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398175"><a href="http://www.mandatory.com/cookies">AdChoices</a></li></ul></div><div class="copyright">MANDATORY.COM IS A PROPERTY OF <a href="http://www.evolvemediallc.com">EVOLVE MEDIA</a> LLC COMPANY. © 2018 ALL RIGHTS RESERVED.</div></div></footer><aside class="widget_text widget_custom_html scripts"><span class="hidden">Zergnet Script</span><div class="textwidget custom-html-widget"><script language="javascript" type="text/javascript">(function() {var zergnet = document.createElement('script');zergnet.type = 'text/javascript'; zergnet.async = true;zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=63055';
var znscr = document.getElementsByTagName('script')[0];znscr.parentNode.insertBefore(zergnet, znscr);})();</script></div></aside><aside class="widget_text widget_custom_html scripts"><span class="hidden">ChartBeat Script</span><div class="textwidget custom-html-widget"><script type="text/javascript">var _sf_async_config = { uid: 8555, domain: 'mandatory.com', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div></aside><aside class="widget_text widget_custom_html scripts"><span class="hidden">Nielsen tag</span><div class="textwidget custom-html-widget"><script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "au-evolve", content: "0", server: "secure-au" };var trac = nol_t(pvar);trac.record().post();</script><noscript> <div> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-evolve&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /><noscript><img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-evolve&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></noscript> </div></noscript></div></aside><aside class="widget_text widget_custom_html scripts"><span class="hidden">pingdom</span><div class="textwidget custom-html-widget"><div style="position: absolute; left: -999em">monitoring_string = "f4e9a55d2640cb37b28a2b021fc63f8b"monitoring_string = "d597bbac21cf40e24fffa6cecdf4d8c5 "</div></div></aside><script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [],PB   = window.PB || {};PB.GAAccounts     = ["UA-35762280-1","UA-94323-5","UA-94323-62"];PB.GAAuthor       = 'Christopher Osburn';PB.baseDomain     = 'craveonline.com';PB.CheckAMPCID    = false;PB.checkAB        = true;PB.baseRequestUrl = '';(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();//]]></script><div id="adoop" data-id="adoop" class="gpt-ad"></div><script src="//dashboard.evolveplatform.net/contentiq.js"></script><script type='text/javascript'>
var pbGAConfiguration = {"customVars":{"cv_loggedin":false,"cv_authorname":true,"cv_category":false,"cv_all_categories":false,"cv_tags":false,"cv_year":false}};
</script><script type='text/javascript' src='http://cdn2-www.mandatory.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-ajax-sidebars-2/assets/js/pb.sidebar-loader-v2.js,wp-content/plugins/pb-chartbeat-share/assets/js/chartbeat-share.js,wp-content/plugins/pebblebed/media/js/pb.cookie.notice.js,wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js,wp-content/plugins/pb-wibbitz/assets/js/pb.wibbitz.js,wp-content/plugins/pebblebed/media/js/pb.mediaquery.js,wp-content/themes/mandatory-2018/js/utils/pb.media-queries.js,wp-content/themes/mandatory-2018/js/modules/pb.header-nav.js,wp-content/themes/mandatory-2018/js/modules/pb.scrollout-header.js,wp-content/themes/mandatory-2018/js/modules/pb.overture-scroll.js,wp-content/plugins/pebblebed/media/js/pb.stickify.js,wp-content/themes/mandatory-2018/js/modules/pb.billboard-close-button.js,wp-content/themes/mandatory-2018/js/controllers/pb.global.js,wp-content/themes/mandatory-2018/js/modules/pb.sticky.js,wp-content/themes/mandatory-2018/js/controllers/pb.single.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js,wp-includes/js/underscore.min.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js,wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js&amp;ver=36374e284bf18cad0d128829ebd32bb6e5fd4f07'></script><script type='text/javascript' src='http://cdn3-www.mandatory.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-manager.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-dispatcher.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-init.js&amp;ver=36374e284bf18cad0d128829ebd32bb6e5fd4f07'></script></body></html>